22.9 C
Maracay
viernes 12, julio 2024

VIVE LA NOTICIA A TRAVÉS DEL DIARIO LÍDER DEL ESTADO ARAGUA Y LA REGIÓN CENTRAL DEL PAÍS

Lasso decreta que expresidentes de Ecuador gocen de seguridad por dos años tras dejar el cargo

Los plazos de protección personal podrán alargarse si la Casa Militar Presidencial así lo considera.

A pocas semanas de terminar su mandato, el mandatario de Ecuador, Guillermo Lasso, emitió un decreto para que los expresidentes y exvicepresidentes, así como sus respectivos cónyuges, cuenten con seguridad una vez que finalicen sus encargos.

Según el texto, el Estado ecuatoriano deberá “proporcionar protección y seguridad a los expresidentes y exvicepresidentes de la República y a sus cónyuges, por periodos mínimos de dos años para el primero y de un año para el segundo”.

“Dentro y fuera de Ecuador”

La medida afecta “tanto dentro del territorio nacional como en el exterior”, según se lee en la resolución.

El decreto establece además que estos plazos de protección personal podrán alargarse si la Casa Militar Presidencial así lo considera.

En agosto de 2021, Lasso ya había ordenado que la seguridad del Estado para expresidentes y exvicepresidentes solo fuese dentro del país y por plazo máximo de un año.

No obstante, el mandatario decretó hace meses la ‘muerte cruzada’, que dio paso a elecciones anticipadas ganadas por el joven empresario Daniel Noboa, quien asumirá el cargo en diciembre y deberá gobernar hasta el 25 de mayo de 2025.

“La deshonestidad de nuestra oligarquía”

El expresidente izquierdista Rafael Correa (2007-2017), quien reside en Bélgica y es blanco de una persecución judicial iniciada por su exaliado y sucesor Lenín Moreno, arremetió duramente contra esta medida en las redes sociales.

“Esto muestra de cuerpo entero la deshonestidad de nuestra oligarquía: Lo que ellos merecen no lo merecían los demás. A mí, con brutal persecución recibida y alto riesgo que eso engendra, me quitaron toda seguridad”, escribió.

Con información de Primicia

- Advertisement -spot_img

ARTÍCULOS RECIENTES

error: Content is protected !!