<!doctype html >
<html lang="es">
<head>
    <meta charset="UTF-8" />
    <title>Dos niños murieron en Monagas tras detonar artefacto explosivo | El Periodiquito</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://elperiodiquito.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://elperiodiquito.com/wp-content/uploads/2021/08/favicon-32x32-2.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periodiquito &raquo; Feed" href="https://elperiodiquito.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periodiquito &raquo; Feed de los comentarios" href="https://elperiodiquito.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periodiquito &raquo; Comentario Dos niños murieron en Monagas tras detonar artefacto explosivo del feed" href="https://elperiodiquito.com/venezuela/33194/dos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elperiodiquito.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elperiodiquito.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elperiodiquito.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://elperiodiquito.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elperiodiquito.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://elperiodiquito.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRubik%3A500%2C400&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://elperiodiquito.com/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://elperiodiquito.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<script type='text/javascript' src='https://elperiodiquito.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elperiodiquito.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://elperiodiquito.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elperiodiquito.com/wp-json/wp/v2/posts/33194" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elperiodiquito.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elperiodiquito.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://elperiodiquito.com/venezuela/33194/dos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo/" />
<link rel='shortlink' href='https://elperiodiquito.com/?p=33194' />
<link rel="alternate" type="application/json+oembed" href="https://elperiodiquito.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felperiodiquito.com%2Fvenezuela%2F33194%2Fdos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elperiodiquito.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felperiodiquito.com%2Fvenezuela%2F33194%2Fdos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v13.1.6 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"09338c19ef","wpRestUrl":"https:\/\/elperiodiquito.com\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/elperiodiquito.com\/wp-admin\/","wpRestNonce":"09338c19ef","wpRestUrl":"https:\/\/elperiodiquito.com\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/elperiodiquito.com\/wp-admin\/","wpRestNonce":"09338c19ef","wpRestUrl":"https:\/\/elperiodiquito.com\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","postId":262};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #004f9f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #004f9f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #004f9f;
                }
                .tdm-btn-style1 {
					background-color: #004f9f;
				}
				.tdm-btn-style2:before {
				    border-color: #004f9f;
				}
				.tdm-btn-style2 {
				    color: #004f9f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #004f9f;
                    -moz-box-shadow: 0 2px 16px #004f9f;
                    box-shadow: 0 2px 16px #004f9f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #004f9f;
                    -moz-box-shadow: 0 4px 26px #004f9f;
                    box-shadow: 0 4px 26px #004f9f;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-33194 single-format-standard dos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo global-block-template-1 tdb_template_262 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-517"><a href="https://elperiodiquito.com/">Home</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516"><a href="https://elperiodiquito.com/category/aragua/">Aragua</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519"><a href="https://elperiodiquito.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="https://elperiodiquito.com/category/mundo/">Mundo</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521"><a href="https://elperiodiquito.com/category/deportes/">Deportes</a></li>
<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-525"><a href="https://elperiodiquito.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="https://elperiodiquito.com/category/edicionimpresa/">Edición Impresa</a></li>
<li id="menu-item-6411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6411"><a href="https://elperiodiquito.com/clasificados/">Clasificados</a></li>
<li id="menu-item-6767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6767"><a href="https://elperiodiquito.com/carteles-y-edictos/">Carteles y Edictos</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-632"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631"><a href="https://elperiodiquito.com/category/mas/salud/">Salud</a></li>
	<li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634"><a href="https://elperiodiquito.com/category/mas/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640"><a href="https://elperiodiquito.com/category/mas/tecnologia/">Tecnología</a></li>
	<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://elperiodiquito.com/category/mas/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639"><a href="https://elperiodiquito.com/category/mas/sociales/">Sociales</a></li>
	<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://elperiodiquito.com/category/mas/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a href="https://elperiodiquito.com/category/mas/cultura/">Cultura</a></li>
	<li id="menu-item-636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636"><a href="https://elperiodiquito.com/category/mas/escenario/">Escenario</a></li>
	<li id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="https://elperiodiquito.com/category/mas/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://elperiodiquito.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://sistema-web.com/periodiquito/wp-content/uploads/2021/08/bghd.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elperiodiquito.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://elperiodiquito.com/wp-content/uploads/2021/08/PERIODIQUITO.png" alt="Logo"  title="El Periodiquito"  width="3071" height="530" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_19{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
position:relative;
}
}

</style>
<div class="tdi_22_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://sistema-web.com/periodiquito/wp-content/uploads/2021/08/bghd.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_26 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_26 .tdb-mobile-menu-button svg,
                .tdi_26 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_28{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29" >
<style>
/* custom css */
.tdi_29 .tdb-logo-a,
                .tdi_29 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_29 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_29 .tdb-logo-text-title{
                    display: none;
                }.tdi_29 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_29 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_29 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elperiodiquito.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://elperiodiquito.com/wp-content/uploads/2021/08/PERIODIQUITO.png" alt="Logo"  title="El Periodiquito"  width="3071" height="530" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_31{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_32 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_32 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_32 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_32 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_32 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_32 .tdb-header-search-button-mob svg,
                .tdi_32 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_38  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_38{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_39" class="tdc-zone"><div class="tdc_zone tdi_40  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_40{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_40{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_40{
width:100% !important;
}
}

</style>
<div class="tdi_39_rand_style td-element-style" ><style>
.tdi_39_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_41" class="tdc-row"><div class="vc_row tdi_42  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_42.tdc-row-content-vert-center,
                    .tdi_42.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-bottom,
                    .tdi_42.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}

.tdi_42 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
margin-right:-10px !important;
margin-left:-10px !important;
padding-top:3px !important;
padding-bottom:3px !important;
}
}

</style>
<div class="tdi_41_rand_style td-element-style" ><style>
.tdi_41_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_44{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_45 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45" >
<style>

/* inline tdc_css att */

.tdi_45{
margin-top:-4px !important;
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_45{
                    display: inline-block;
                }.tdi_45 .td-icons{
                    top: 0px;
                
                    color: #1e73be;
                }.tdi_45 .tdb-weather-deg-wrap{
                    color: #dd9933;
                }.tdi_45 .tdb-weather-unit{
                    color: #dd9933;
                
                    font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_45 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_45 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons broken-clouds-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">26</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Maracay</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_46 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46" >
<style>

/* inline tdc_css att */

.tdi_46{
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_46{
                    display: inline-block;
                }.tdi_46 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves 5, mayo 2022</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_48 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_48{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_49 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_50 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 30px;
				}.tdi_50 .tdm-social-item i.td-icon-twitter,
				.tdi_50 .tdm-social-item i.td-icon-linkedin,
				.tdi_50 .tdm-social-item i.td-icon-pinterest,
				.tdi_50 .tdm-social-item i.td-icon-blogger,
				.tdi_50 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_50 .tdm-social-item{
					width: 30px;
					height: 30px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_50 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_50 .tdm-social-item i,
				.tds-team-member2 .tdi_50.tds-social4 .tdm-social-item i{
					color: #002164;
				}.tdi_50 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_50.tds-social4 .tdm-social-item-wrap:hover i{
					color: #cd212d;
				}body .tdi_50 .tdm-social-item{
				    border: 1px solid #ededed;
				}body .tdi_50 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #c3c3c3;
				}.tdi_50 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_50 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_50 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_50 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_50"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/periodiquito"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/periodiquito" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/elperiodiquito/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/elperiodiquito/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Elperiodiquito"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Elperiodiquito" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/DiarioElPeriodiquito"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/DiarioElPeriodiquito" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: block;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_52.tdc-row-content-vert-center,
                    .tdi_52.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_52.tdc-row-content-vert-bottom,
                    .tdi_52.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_52.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_52.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_52{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_52 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: middle;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_55 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55" >
<style>
/* custom css */
.tdi_55 .tdb-logo-a,
                .tdi_55 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_55 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_55 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_55 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_55 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_55 .tdb-logo-text-title{
                    display: block;
                }.tdi_55 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_55 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elperiodiquito.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://elperiodiquito.com/wp-content/uploads/2021/08/PERIODIQUITO.png" alt="Logo"  title="El Periodiquito"  width="3071" height="530" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_56" class="tdc-row"><div class="vc_row tdi_57  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_60 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60" >
<style>

/* inline tdc_css att */

.tdi_60{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_60 { 
display:inline !important;
} }

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_60{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_60 .tdm-descr{
                    color: #000000;
                
					line-height:3 !important;font-weight:700 !important;
				}
</style>
<div class="tdi_60_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_60_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><p class="tdm-descr">VIVE LA NOTICIA A TRAVÉS DEL DIARIO LÍDER DEL ESTADO ARAGUA Y LA REGIÓN CENTRAL DEL PAÍS</p></div></div></div></div></div><div id="tdi_61" class="tdc-row tdc-row-is-sticky tdc-rist-top"><div class="vc_row tdi_62  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }@media (min-width: 767px) {
                    .tdi_62.tdc-row-content-vert-center,
                    .tdi_62.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_62.tdc-row-content-vert-bottom,
                    .tdi_62.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_62.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_62.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_62{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_62 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_61_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_61_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_61_rand_style{
background-color:#004f9f !important;
}
 </style></div><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_64{
width:90% !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
width:92% !important;
}
}

</style>
<div class="tdi_63_rand_style td-element-style" ><style>
.tdi_63_rand_style{
background-color:#004f9f !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_65 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_65{
margin-left:-10px !important;
}

</style>
<style>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</style>
<style>
.tdi_65 .tdb-menu > li > a:after,
				.tdi_65 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd0000;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_65 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_65 .td-pulldown-filter-list li:hover a{
					color: #e20613;
				}.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #e20613;
				}
</style><div id=tdi_65 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-517"><a href="https://elperiodiquito.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-516"><a href="https://elperiodiquito.com/category/aragua/"><div class="tdb-menu-item-text">Aragua</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_66 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_66 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/aragua/33197/refuerzan-construccion-de-viviendas-en-aragua/" rel="bookmark" class="td-image-wrap " title="Refuerzan construcción de viviendas en Aragua" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/En-el-encuentro-estuvieron-alcaldes-de-la-entidad-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/aragua/" class="td-post-category">Aragua</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/aragua/33197/refuerzan-construccion-de-viviendas-en-aragua/" rel="bookmark" title="Refuerzan construcción de viviendas en Aragua">Refuerzan construcción de viviendas en Aragua</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/aragua/33160/madres-ep-desempenan-el-mejor-rol-en-medio-de-adversidades/" rel="bookmark" class="td-image-wrap " title="Madres EP desempeñan el mejor rol en medio de adversidades" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/SILUETA-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/aragua/" class="td-post-category">Aragua</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/aragua/33160/madres-ep-desempenan-el-mejor-rol-en-medio-de-adversidades/" rel="bookmark" title="Madres EP desempeñan el mejor rol en medio de adversidades">Madres EP desempeñan el mejor rol en medio de adversidades</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/aragua/33150/mas-cultura-vial-reducira-los-indices-de-accidentes-y-la-agresion-al-conducir/" rel="bookmark" class="td-image-wrap " title="Más cultura vial reducirá los índices de accidentes y la agresión al conducir" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/Imagen1-3-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/aragua/" class="td-post-category">Aragua</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/aragua/33150/mas-cultura-vial-reducira-los-indices-de-accidentes-y-la-agresion-al-conducir/" rel="bookmark" title="Más cultura vial reducirá los índices de accidentes y la agresión al conducir">Más cultura vial reducirá los índices de accidentes y la agresión al conducir</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/aragua/33048/cega-aragua-asistio-a-jornada-de-reforestacion-de-100-arboles/" rel="bookmark" class="td-image-wrap " title="CEGA Aragua asistió a jornada de reforestación de 100 árboles" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/WWWW-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/aragua/" class="td-post-category">Aragua</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/aragua/33048/cega-aragua-asistio-a-jornada-de-reforestacion-de-100-arboles/" rel="bookmark" title="CEGA Aragua asistió a jornada de reforestación de 100 árboles">CEGA Aragua asistió a jornada de reforestación de 100 árboles</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/aragua/33007/la-contraloria-llego-a-escuelas-de-fla/" rel="bookmark" class="td-image-wrap " title="La contraloría llegó a escuelas de FLA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/Este-miercoles-la-charla-se-hizo-en-la-U.E.N-Arturo-Sarco-Villena-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/aragua/" class="td-post-category">Aragua</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/aragua/33007/la-contraloria-llego-a-escuelas-de-fla/" rel="bookmark" title="La contraloría llegó a escuelas de FLA">La contraloría llegó a escuelas de FLA</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_66" data-td_block_id="tdi_66"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_66" data-td_block_id="tdi_66"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-519"><a href="https://elperiodiquito.com/category/venezuela/"><div class="tdb-menu-item-text">Venezuela</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_67 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_67" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_67 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/venezuela/33194/dos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo/" rel="bookmark" class="td-image-wrap " title="Dos niños murieron en Monagas tras detonar artefacto explosivo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/venezuela/" class="td-post-category">Venezuela</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/venezuela/33194/dos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo/" rel="bookmark" title="Dos niños murieron en Monagas tras detonar artefacto explosivo">Dos niños murieron en Monagas tras detonar artefacto explosivo</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/venezuela/33179/la-oposicion-vive-su-peor-momento-no-tiene-una-brujula/" rel="bookmark" class="td-image-wrap " title="“La oposición vive su peor momento, no tiene una brújula”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/Manifesto-que-deben-prepararse-para-las-futuras-elecciones.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/venezuela/" class="td-post-category">Venezuela</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/venezuela/33179/la-oposicion-vive-su-peor-momento-no-tiene-una-brujula/" rel="bookmark" title="“La oposición vive su peor momento, no tiene una brújula”">“La oposición vive su peor momento, no tiene una brújula”</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/venezuela/33176/acnudh-felicito-avances-en-temas-de-cooperacion-conjunta-en-dd-hh/" rel="bookmark" class="td-image-wrap " title="Acnudh felicitó avances en temas de cooperación conjunta en DD HH" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/La-reunion-se-realizo-en-Caracas-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/venezuela/" class="td-post-category">Venezuela</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/venezuela/33176/acnudh-felicito-avances-en-temas-de-cooperacion-conjunta-en-dd-hh/" rel="bookmark" title="Acnudh felicitó avances en temas de cooperación conjunta en DD HH">Acnudh felicitó avances en temas de cooperación conjunta en DD HH</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/venezuela/33173/hay-que-renovar-y-simplificar-la-estructura-del-psuv/" rel="bookmark" class="td-image-wrap " title="“Hay que renovar y simplificar la estructura del PSUV”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/La-reunion-se-realizo-ayer-en-la-tarde-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/venezuela/" class="td-post-category">Venezuela</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/venezuela/33173/hay-que-renovar-y-simplificar-la-estructura-del-psuv/" rel="bookmark" title="“Hay que renovar y simplificar la estructura del PSUV”">“Hay que renovar y simplificar la estructura del PSUV”</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/venezuela/33170/delcy-rodriguez-inflacion-en-venezuela-no-ha-subido-mas-de-1-punto-en-ocho-meses/" rel="bookmark" class="td-image-wrap " title="Delcy Rodríguez: Inflación en Venezuela no ha subido más de 1 punto en ocho meses" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/4e4e99a3-458b-491e-a458-ac63cca621cd-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/venezuela/" class="td-post-category">Venezuela</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/venezuela/33170/delcy-rodriguez-inflacion-en-venezuela-no-ha-subido-mas-de-1-punto-en-ocho-meses/" rel="bookmark" title="Delcy Rodríguez: Inflación en Venezuela no ha subido más de 1 punto en ocho meses">Delcy Rodríguez: Inflación en Venezuela no ha subido más de 1 punto en ocho meses</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_67" data-td_block_id="tdi_67"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_67" data-td_block_id="tdi_67"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-520"><a href="https://elperiodiquito.com/category/mundo/"><div class="tdb-menu-item-text">Mundo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_68 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_68 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/mundo/33188/tormenta-de-arena-genero-5-000-enfermos-respiratorios/" rel="bookmark" class="td-image-wrap " title="Tormenta de arena generó 5.000 enfermos respiratorios" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/El-fenomeno-natural-se-lo-atribuyen-al-cambio-climatico-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/mundo/" class="td-post-category">Mundo</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/mundo/33188/tormenta-de-arena-genero-5-000-enfermos-respiratorios/" rel="bookmark" title="Tormenta de arena generó 5.000 enfermos respiratorios">Tormenta de arena generó 5.000 enfermos respiratorios</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/mundo/33185/el-papa-culpo-a-la-otan-de-la-invasion-rusa-en-ucrania/" rel="bookmark" class="td-image-wrap " title="El Papa culpó a la OTAN de la invasión rusa en Ucrania" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/Dijo-que-espera-la-llamada-de-Putin-para-reunirse-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/mundo/" class="td-post-category">Mundo</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/mundo/33185/el-papa-culpo-a-la-otan-de-la-invasion-rusa-en-ucrania/" rel="bookmark" title="El Papa culpó a la OTAN de la invasión rusa en Ucrania">El Papa culpó a la OTAN de la invasión rusa en Ucrania</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/mundo/33182/caricom-no-iria-a-cumbre-de-las-americas-de-haber-exclusiones/" rel="bookmark" class="td-image-wrap " title="Caricom no iría a Cumbre de las Américas de haber exclusiones" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/Este-evento-se-realizara-en-el-mes-de-junio-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/mundo/" class="td-post-category">Mundo</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/mundo/33182/caricom-no-iria-a-cumbre-de-las-americas-de-haber-exclusiones/" rel="bookmark" title="Caricom no iría a Cumbre de las Américas de haber exclusiones">Caricom no iría a Cumbre de las Américas de haber exclusiones</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/mundo/33117/clan-del-golfo-en-paro-armado-por-extradicion-de-otoniel/" rel="bookmark" class="td-image-wrap " title="Clan del Golfo en &#8220;paro armado&#8221; por extradición de Otoniel" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/Otoniel-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/mundo/" class="td-post-category">Mundo</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/mundo/33117/clan-del-golfo-en-paro-armado-por-extradicion-de-otoniel/" rel="bookmark" title="Clan del Golfo en &#8220;paro armado&#8221; por extradición de Otoniel">Clan del Golfo en &#8220;paro armado&#8221; por extradición de Otoniel</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/mundo/33083/panama-detecta-el-primer-caso-de-hepatitis-aguda-en-un-menor-de-dos-anos/" rel="bookmark" class="td-image-wrap " title="Panamá detecta el primer caso de hepatitis aguda en un menor de dos años" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/A6JMDO2HL2YQCT7ST5NCVCOWDY-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/mundo/" class="td-post-category">Mundo</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/mundo/33083/panama-detecta-el-primer-caso-de-hepatitis-aguda-en-un-menor-de-dos-anos/" rel="bookmark" title="Panamá detecta el primer caso de hepatitis aguda en un menor de dos años">Panamá detecta el primer caso de hepatitis aguda en un menor de dos años</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-521"><a href="https://elperiodiquito.com/category/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_69 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_69 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/deportes/33191/nadal-sobrevivio-ante-goffin-en-madrid/" rel="bookmark" class="td-image-wrap " title="Nadal sobrevivió ante Goffin en Madrid" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/Enfrentara-en-los-cuartos-de-final-al-espanol-Carlos-Alcaraz.-Foto-AP-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/deportes/" class="td-post-category">Deportes</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/deportes/33191/nadal-sobrevivio-ante-goffin-en-madrid/" rel="bookmark" title="Nadal sobrevivió ante Goffin en Madrid">Nadal sobrevivió ante Goffin en Madrid</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/deportes/33015/eugenio-suarez-conecto-su-cuarto-bambinazo-del-ano-en-la-derrota-ante-los-astros/" rel="bookmark" class="td-image-wrap " title="Eugenio Suárez conectó su cuarto bambinazo del año en la derrota ante los Astros" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/El-criollo-esta-a-tres-cuadrangulares-de-llegar-a-los-200-en-las-Grandes-Ligas.-Foto-AP-324x333.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/deportes/" class="td-post-category">Deportes</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/deportes/33015/eugenio-suarez-conecto-su-cuarto-bambinazo-del-ano-en-la-derrota-ante-los-astros/" rel="bookmark" title="Eugenio Suárez conectó su cuarto bambinazo del año en la derrota ante los Astros">Eugenio Suárez conectó su cuarto bambinazo del año en la derrota ante los Astros</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/deportes/32975/real-madrid-realizo-otra-remontada-historica-y-jugara-la-final-de-la-champions-league/" rel="bookmark" class="td-image-wrap " title="Real Madrid realizó otra remontada histórica y jugará la final de la Champions League" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/Los-maximos-ganadores-del-torneo-enfrentaran-al-Liverpool-en-la-final.-Fotos-EFE-324x333.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/deportes/" class="td-post-category">Deportes</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/deportes/32975/real-madrid-realizo-otra-remontada-historica-y-jugara-la-final-de-la-champions-league/" rel="bookmark" title="Real Madrid realizó otra remontada histórica y jugará la final de la Champions League">Real Madrid realizó otra remontada histórica y jugará la final de la Champions League</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/deportes/32824/el-liverpool-se-mete-en-la-final-de-champions/" rel="bookmark" class="td-image-wrap " title="El Liverpool se mete en la final de Champions" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/El-colombiano-Luis-Diaz-entro-para-revolucionar-el-ataque-de-los-ingleses.-Foto-EFE-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/deportes/" class="td-post-category">Deportes</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/deportes/32824/el-liverpool-se-mete-en-la-final-de-champions/" rel="bookmark" title="El Liverpool se mete en la final de Champions">El Liverpool se mete en la final de Champions</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/deportes/32799/novak-djokovic-arranco-con-victoria-en-madrid/" rel="bookmark" class="td-image-wrap " title="Novak Djokovic arrancó con victoria en Madrid" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/Nole-dejo-sin-opciones-al-frances-en-suelo-madrileno.-Foto-AFP-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/deportes/" class="td-post-category">Deportes</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/deportes/32799/novak-djokovic-arranco-con-victoria-en-madrid/" rel="bookmark" title="Novak Djokovic arrancó con victoria en Madrid">Novak Djokovic arrancó con victoria en Madrid</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_69" data-td_block_id="tdi_69"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_69" data-td_block_id="tdi_69"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-525"><a href="https://elperiodiquito.com/category/sucesos/"><div class="tdb-menu-item-text">Sucesos</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_70 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_70 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/venezuela/33194/dos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo/" rel="bookmark" class="td-image-wrap " title="Dos niños murieron en Monagas tras detonar artefacto explosivo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/venezuela/" class="td-post-category">Venezuela</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/venezuela/33194/dos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo/" rel="bookmark" title="Dos niños murieron en Monagas tras detonar artefacto explosivo">Dos niños murieron en Monagas tras detonar artefacto explosivo</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/sucesos/33147/dos-de-el-rayao-fueron-abatidos-en-moron/" rel="bookmark" class="td-image-wrap " title="Dos de “El Rayao” fueron  abatidos en Morón" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/Las-comisiones-acordonaron-el-area-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/sucesos/" class="td-post-category">Sucesos</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/sucesos/33147/dos-de-el-rayao-fueron-abatidos-en-moron/" rel="bookmark" title="Dos de “El Rayao” fueron  abatidos en Morón">Dos de “El Rayao” fueron  abatidos en Morón</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/sucesos/33144/padre-e-hijo-murieron-ahogados-en-la-guaira/" rel="bookmark" class="td-image-wrap " title="Padre e hijo murieron ahogados en La Guaira" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/La-manana-de-ayer-rescataron-el-cadaver-del-joven-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/sucesos/" class="td-post-category">Sucesos</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/sucesos/33144/padre-e-hijo-murieron-ahogados-en-la-guaira/" rel="bookmark" title="Padre e hijo murieron ahogados en La Guaira">Padre e hijo murieron ahogados en La Guaira</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/sucesos/33141/detenido-hombre-por-usurpar-funciones-de-medico-cirujano/" rel="bookmark" class="td-image-wrap " title="Detenido hombre por usurpar funciones de médico cirujano" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/Foto-Mauricio-Monroy-Patino-detenido-Foto-Cortesia-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/sucesos/" class="td-post-category">Sucesos</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/sucesos/33141/detenido-hombre-por-usurpar-funciones-de-medico-cirujano/" rel="bookmark" title="Detenido hombre por usurpar funciones de médico cirujano">Detenido hombre por usurpar funciones de médico cirujano</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/sucesos/33137/desmantelaron-peligrosa-banda-que-operaba-en-yaracuy/" rel="bookmark" class="td-image-wrap " title="Desmantelaron peligrosa banda que operaba en Yaracuy" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/Les-incautaron-un-potente-arsenal-de-la-banda-delictiva -324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/sucesos/" class="td-post-category">Sucesos</a>
                    <p class="entry-title td-module-title"><a href="https://elperiodiquito.com/sucesos/33137/desmantelaron-peligrosa-banda-que-operaba-en-yaracuy/" rel="bookmark" title="Desmantelaron peligrosa banda que operaba en Yaracuy">Desmantelaron peligrosa banda que operaba en Yaracuy</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_70" data-td_block_id="tdi_70"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_70" data-td_block_id="tdi_70"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-523"><a href="https://elperiodiquito.com/category/edicionimpresa/"><div class="tdb-menu-item-text">Edición Impresa</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6411"><a href="https://elperiodiquito.com/clasificados/"><div class="tdb-menu-item-text">Clasificados</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6767"><a href="https://elperiodiquito.com/carteles-y-edictos/"><div class="tdb-menu-item-text">Carteles y Edictos</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-632 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-631"><a href="https://elperiodiquito.com/category/mas/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-634"><a href="https://elperiodiquito.com/category/mas/curiosidades/"><div class="tdb-menu-item-text">Curiosidades</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-640"><a href="https://elperiodiquito.com/category/mas/tecnologia/"><div class="tdb-menu-item-text">Tecnología</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-637"><a href="https://elperiodiquito.com/category/mas/gastronomia/"><div class="tdb-menu-item-text">Gastronomía</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-639"><a href="https://elperiodiquito.com/category/mas/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-635"><a href="https://elperiodiquito.com/category/mas/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-633"><a href="https://elperiodiquito.com/category/mas/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-636"><a href="https://elperiodiquito.com/category/mas/escenario/"><div class="tdb-menu-item-text">Escenario</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-638"><a href="https://elperiodiquito.com/category/mas/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_74 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_74{
width:10% !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
width:8% !important;
}
}

</style>
<div class="tdi_73_rand_style td-element-style" ><style>
.tdi_73_rand_style{
background-color:#004f9f !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_75 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_75" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://elperiodiquito.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_76" class="tdc-row"><div class="vc_row tdi_77  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77,
                .tdi_77 .tdc-columns{
                    min-height: 0;
                }.tdi_77,
				.tdi_77 .tdc-columns{
				    display: block;
				}.tdi_77 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 > .wpb_wrapper,
				.tdi_79 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_79 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_81  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_81{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_81 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div><div class="td_block_wrap td_block_raw_css tdi_82 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" ><div id=tdi_82 class="td_block_inner td-fix-index"><style>.menu-item .tdb-menu-item-text .tdc-font-tdmp {
  font-size: 24px;
  position: relative;
  top: 5px;
  left: -2px;
}
@media (min-width: 768px) and (max-width: 1018px) {
  .menu-item .tdb-menu-item-text .tdc-font-tdmp {
    font-size: 20px;
    top: 4px;
    left: -1px;
  }
}
.td-header-desktop-wrap .tdc_zone {
  box-shadow: 0 -13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-content-wrap {
  box-shadow: 0 0 10px 3px rgba(0, 0, 0, 0.12);
}
.td-footer-wrap .tdc_zone {
  box-shadow: 0 13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-page-wrap {
  overflow: visible !important;
}
.td_block_template_8 .td-block-title > *:before,
.td_block_template_8 .td-block-title > *:after {
  height: 3px;
  margin-top: -2px;
}
</style></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_83" class="tdc-zone"><div class="tdc_zone tdi_84  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_84{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_85" class="tdc-row"><div class="vc_row tdi_86  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_86,
                .tdi_86 .tdc-columns{
                    min-height: 0;
                }.tdi_86,
				.tdi_86 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_86 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_86.tdc-row-content-vert-center,
                    .tdi_86.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_86.tdc-row-content-vert-bottom,
                    .tdi_86.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_86.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_86.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_86{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_86 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_85_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_85_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://sistema-web.com/periodiquito/wp-content/uploads/2021/08/bghd.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_85_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_88 > .wpb_wrapper,
				.tdi_88 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_88 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_88{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_89 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_89"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_89{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_89 .td_block_inner{
                    text-align: center;
                }.tdi_89 .tdb-menu > li > a,
                .tdi_89 .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_89 .tdb-menu > li .tdb-menu-sep,
                .tdi_89 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_89 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_89 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 1px;
                }.tdi_89 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_89 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_89 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_89 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_89 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_89 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_89 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_89 .tdb-menu > li > a,
                .tdi_89 .td-subcat-more,
                .tdi_89 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_89 .tdb-normal-menu > ul,
                .tdi_89 .td-pulldown-filter-list{
                    left: -15px;
                }.tdi_89 .tdb-normal-menu ul ul{
                    margin-top: -15px;
                }.tdi_89 .tdb-menu .tdb-normal-menu ul,
                .tdi_89 .td-pulldown-filter-list{
                    padding: 10px 0 15px;
                
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.15);
                }.tdi_89 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_89 .td-pulldown-filter-list li a{
                    padding: 5px 20px;
                
                    color: #000000;
                
                    font-family:Rubik !important;font-size:12px !important;font-weight:500 !important;
                }.tdi_89 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_89 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_89 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *{
                    fill: #000000;
                }.tdi_89:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_89 .tdb-mega-menu .sub-menu > li{
                    max-width: 1164px !important;
                }.tdi_89 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 20px 0px rgba(0,0,0,0.15);
				}@media (max-width: 1018px) {
                    .tdi_89 .td-pulldown-filter-list {
                        left: auto;
                        right: -15px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_89 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89 .tdb-menu > li > a,
                .tdi_89 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_89 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_89 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 9px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_89 .tdb-menu > li > a,
                .tdi_89 .td-subcat-more,
                .tdi_89 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:10px !important;line-height:40px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_89:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_89 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}
</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_89 .tdb-menu > li > a:after,
				.tdi_89 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>
.tdi_89 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_89 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_89 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_89 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_89 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_89 .td-pulldown-filter-list li:hover a{
					color: #008d7f;
				}.tdi_89 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_89 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_89 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_89 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_89 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_89 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_89 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_89 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_89 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_89 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_89 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_89 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #008d7f;
				}
</style><div id=tdi_89 class="td_block_inner td-fix-index"><ul id="menu-td-demo-custom-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-979" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-979"><a href="https://elperiodiquito.com/nosotros/"><div class="tdb-menu-item-text">Nosotros</div></a></li>
<li id="menu-item-970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-970"><a href="https://elperiodiquito.com/privacidad/"><div class="tdb-menu-item-text">Privacidad</div></a></li>
<li id="menu-item-974" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-974"><a href="https://elperiodiquito.com/condiciones/"><div class="tdb-menu-item-text">Condiciones</div></a></li>
<li id="menu-item-991" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-991"><a href="https://elperiodiquito.com/contactanos/"><div class="tdb-menu-item-text">Contáctanos</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_93 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_93{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_94 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_94" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://elperiodiquito.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_95" class="tdc-row"><div class="vc_row tdi_96  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_96,
                .tdi_96 .tdc-columns{
                    min-height: 0;
                }.tdi_96,
				.tdi_96 .tdc-columns{
				    display: block;
				}.tdi_96 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 > .wpb_wrapper,
				.tdi_98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_100  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_100{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_100 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="33194" data-autoload-type="next" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-262"
                    class="post-262 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://elperiodiquito.com/privacidad/">POLÍTICAS DE PRIVACIDAD</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_101" class="tdc-zone"><div class="tdc_zone tdi_102  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_102{
                    min-height: 0;
                }
</style><div id="tdi_103" class="tdc-row"><div class="vc_row tdi_104  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_104,
                .tdi_104 .tdc-columns{
                    min-height: 0;
                }.tdi_104,
				.tdi_104 .tdc-columns{
				    display: block;
				}.tdi_104 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_104{
padding-top:25px !important;
}

.tdi_104 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 > .wpb_wrapper,
				.tdi_106 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_106 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_107 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_107" >
<style>

/* inline tdc_css att */

.tdi_107{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_107 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_107{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://elperiodiquito.com/">Inicio</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en Venezuela" class="tdb-entry-crumb" href="https://elperiodiquito.com/category/venezuela/">Venezuela</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://elperiodiquito.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://elperiodiquito.com/category/venezuela/",
                                "name": "Venezuela"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_108" class="tdc-row"><div class="vc_row tdi_109 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_109,
                .tdi_109 .tdc-columns{
                    min-height: 0;
                }.tdi_109,
				.tdi_109 .tdc-columns{
				    display: block;
				}.tdi_109 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_112 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_112" >
<style>

/* inline tdc_css att */

.tdi_112{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_112 .tdb-entry-category{
					padding: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:15px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_112 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_112 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_112 .tdb-entry-category:hover{
					color: #dd3333 !important;
				}.tdi_112 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_112 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_112{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112 .tdb-entry-category{
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_112 .tdb-entry-category{
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://elperiodiquito.com/category/sucesos/" ><span class="tdb-cat-bg"></span>Sucesos</a><a class="tdb-entry-category" href="https://elperiodiquito.com/category/venezuela/" ><span class="tdb-cat-bg"></span>Venezuela</a></div></div><div class="td_block_wrap tdb_title tdi_113 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_113" >
<style>

/* inline tdc_css att */

.tdi_113{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_113 .tdb-title-text{
					color: #000000;
				
					font-family:Rubik !important;font-size:36px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_113 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_113 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_113{
					text-align: left;
				}.tdi_113 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113 .tdb-title-text{
					font-family:Rubik !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_113 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Dos niños murieron en Monagas tras detonar artefacto explosivo</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_114 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_114" >
<style>

/* inline tdc_css att */

.tdi_114{
padding-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_114{
                    display: inline-block;
                }.tdi_114 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_114 .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_114 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_114 .tdb-author-name:hover{
					color: #008d7f;
				}.tdi_114 .tdb-author-by{
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://elperiodiquito.com/author/aalvarez/" title="Adriana Alvarez"><img alt='' src='https://secure.gravatar.com/avatar/e2f75ef846154433fce3233abe21a560?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f75ef846154433fce3233abe21a560?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://elperiodiquito.com/author/aalvarez/">Adriana Alvarez</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_115 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_115" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_115{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_115 svg{
                    width: 14px;
                }.tdi_115 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-05-05T21:08:24-04:00">mayo 5, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_views tdi_116 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_116" >
<style>

/* inline tdc_css att */

.tdi_116{
margin-right:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_116{
                    float: right;
                
					font-family:Rubik !important;font-size:12px !important;line-height:2 !important;
				}.tdi_116 i{
                    font-size: 14px;
                }.tdi_116 .tdb-views-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116{
					font-family:Rubik !important;font-size:11px !important;line-height:2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-33194">3</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_117 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117" >
<style>

/* inline tdc_css att */

.tdi_117{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_117" class="td-post-sharing tdb-block td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felperiodiquito.com%2Fvenezuela%2F33194%2Fdos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dos+ni%C3%B1os+murieron+en+Monagas+tras+detonar+artefacto+explosivo&url=https%3A%2F%2Felperiodiquito.com%2Fvenezuela%2F33194%2Fdos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo%2F&via=Elperiodiquito" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Dos+ni%C3%B1os+murieron+en+Monagas+tras+detonar+artefacto+explosivo %0A%0A https://elperiodiquito.com/venezuela/33194/dos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://elperiodiquito.com/venezuela/33194/dos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo/&text=Dos+ni%C3%B1os+murieron+en+Monagas+tras+detonar+artefacto+explosivo" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_117" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_118 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_118{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_118{
                    display: none;
                }.tdi_118 .td-audio-player{
                    font-size: 12px;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-no-featured-img"></div></div></div><div class="td_block_wrap tdb_single_content tdi_119 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_119" >
<style>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</style><div class="tdb-block-inner td-fix-index"><p>En horas de la tarde de este jueves, dos niños de 5 y 7 años de edad respectivamente perdieron la vida mientras jugaban cerca de su vivienda cuando ambos hallaron una especie de artefacto explosivo que les detonó tras manipularlo al desconocer de qué se trataba.</p>
<p>El lamentable hecho ocurrió en el sector El Maco, en La Cruz de Maturín, estado Monagas. La versión preliminar señala que los infantes estaba jugando a pocos metros de su casa, cuando habrían encontrado un artefacto explosivo que les estalló de frente.</p>
<p>En el lugar se presentaron comisiones mixtas de la policía, así como equipos de rescate quienes trasladaron a los niños hasta el Hospital Central Dr. Manuel Núñez Tovar, donde ingresaron sin signos vitales.</p>
<p>Los menores fallecidos, fueron identificados como:</p>
<p>Devinson Jaramillo, de 5 años</p>
<p>Ángel Jaramillo, de 7 años</p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_124  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_124{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_126  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_126{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_127 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127" ><div id="tdi_127" class="td-post-sharing tdb-block td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felperiodiquito.com%2Fvenezuela%2F33194%2Fdos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dos+ni%C3%B1os+murieron+en+Monagas+tras+detonar+artefacto+explosivo&url=https%3A%2F%2Felperiodiquito.com%2Fvenezuela%2F33194%2Fdos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo%2F&via=Elperiodiquito" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Dos+ni%C3%B1os+murieron+en+Monagas+tras+detonar+artefacto+explosivo %0A%0A https://elperiodiquito.com/venezuela/33194/dos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://elperiodiquito.com/venezuela/33194/dos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo/&text=Dos+ni%C3%B1os+murieron+en+Monagas+tras+detonar+artefacto+explosivo" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_127" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_129  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_129{
margin-bottom:30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_129 { 
display:none !important;
} }

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_130 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130" >
<style>

/* inline tdc_css att */

.tdi_130{
margin-bottom:43px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_130 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_130 .tdb-next-post a{
					color: #000000;
				
					font-family:Rubik !important;font-size:15px !important;line-height:1.4 !important;font-weight:500 !important;
				}.tdi_130 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_130 .tdb-next-post span{
					font-family:Rubik !important;font-size:11px !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_130 .tdb-next-post a{
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://elperiodiquito.com/deportes/33191/nadal-sobrevivio-ante-goffin-en-madrid/">Nadal sobrevivió ante Goffin en Madrid</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://elperiodiquito.com/aragua/33197/refuerzan-construccion-de-viviendas-en-aragua/">Refuerzan construcción de viviendas en Aragua</a></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_131 tdb-comm-layout1 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_131" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_131 .td-block-title > *:before,
            .tdi_131 .td-block-title > *:after {
                background-color: #008d7f !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_131 { 
display:none !important;
} }

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column tdi_133  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_133{
                    vertical-align: baseline;
                }.tdi_133 > .wpb_wrapper,
				.tdi_133 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_133 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_134 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_134{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
margin-bottom:38px !important;
}
}

</style>
<style>
/* custom css */
.tdi_134.td-a-rec{
					text-align: center;
				}.tdi_134 .td-element-style{
					z-index: -1;
				}.tdi_134 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_134 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="#" class="td_spot_img_all"><img src="https://elperiodiquito.com/wp-content/uploads/2021/08/disponible1.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_135 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_135" >
<style>
.tdi_135 .td-block-title > *:before,
            .tdi_135 .td-block-title > *:after {
                background-color: #e20613 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_135{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTÍCULOS RECIENTES</span></h4></div><div id=tdi_135 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/aragua/33197/refuerzan-construccion-de-viviendas-en-aragua/" rel="bookmark" class="td-image-wrap " title="Refuerzan construcción de viviendas en Aragua" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/En-el-encuentro-estuvieron-alcaldes-de-la-entidad-150x113.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/aragua/" class="td-post-category">Aragua</a>
                    <h3 class="entry-title td-module-title"><a href="https://elperiodiquito.com/aragua/33197/refuerzan-construccion-de-viviendas-en-aragua/" rel="bookmark" title="Refuerzan construcción de viviendas en Aragua">Refuerzan construcción de viviendas en Aragua</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/venezuela/33194/dos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo/" rel="bookmark" class="td-image-wrap " title="Dos niños murieron en Monagas tras detonar artefacto explosivo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_150x0.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/venezuela/" class="td-post-category">Venezuela</a>
                    <h3 class="entry-title td-module-title"><a href="https://elperiodiquito.com/venezuela/33194/dos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo/" rel="bookmark" title="Dos niños murieron en Monagas tras detonar artefacto explosivo">Dos niños murieron en Monagas tras detonar artefacto explosivo</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/deportes/33191/nadal-sobrevivio-ante-goffin-en-madrid/" rel="bookmark" class="td-image-wrap " title="Nadal sobrevivió ante Goffin en Madrid" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/Enfrentara-en-los-cuartos-de-final-al-espanol-Carlos-Alcaraz.-Foto-AP-150x100.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/deportes/" class="td-post-category">Deportes</a>
                    <h3 class="entry-title td-module-title"><a href="https://elperiodiquito.com/deportes/33191/nadal-sobrevivio-ante-goffin-en-madrid/" rel="bookmark" title="Nadal sobrevivió ante Goffin en Madrid">Nadal sobrevivió ante Goffin en Madrid</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/mundo/33188/tormenta-de-arena-genero-5-000-enfermos-respiratorios/" rel="bookmark" class="td-image-wrap " title="Tormenta de arena generó 5.000 enfermos respiratorios" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/El-fenomeno-natural-se-lo-atribuyen-al-cambio-climatico-150x113.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/mundo/" class="td-post-category">Mundo</a>
                    <h3 class="entry-title td-module-title"><a href="https://elperiodiquito.com/mundo/33188/tormenta-de-arena-genero-5-000-enfermos-respiratorios/" rel="bookmark" title="Tormenta de arena generó 5.000 enfermos respiratorios">Tormenta de arena generó 5.000 enfermos respiratorios</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elperiodiquito.com/mundo/33185/el-papa-culpo-a-la-otan-de-la-invasion-rusa-en-ucrania/" rel="bookmark" class="td-image-wrap " title="El Papa culpó a la OTAN de la invasión rusa en Ucrania" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elperiodiquito.com/wp-content/uploads/2022/05/Dijo-que-espera-la-llamada-de-Putin-para-reunirse-150x139.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elperiodiquito.com/category/mundo/" class="td-post-category">Mundo</a>
                    <h3 class="entry-title td-module-title"><a href="https://elperiodiquito.com/mundo/33185/el-papa-culpo-a-la-otan-de-la-invasion-rusa-en-ucrania/" rel="bookmark" title="El Papa culpó a la OTAN de la invasión rusa en Ucrania">El Papa culpó a la OTAN de la invasión rusa en Ucrania</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_135" data-td_block_id="tdi_135">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adriana Alvarez"></span><meta itemprop="datePublished" content="2022-05-05T21:08:24-04:00"><meta itemprop="dateModified" content="2022-05-05T21:08:24-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elperiodiquito.com/venezuela/33194/dos-ninos-murieron-en-monagas-tras-detonar-artefacto-explosivo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elperiodiquito.com/wp-content/uploads/2021/08/PERIODIQUITO-150x150.png"></span><meta itemprop="name" content="El Periodiquito"></span><meta itemprop="headline" content="Dos niños murieron en Monagas tras detonar artefacto explosivo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elperiodiquito.com/wp-content/plugins/td-cloud-library/assets/images/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_136" class="tdc-zone"><div class="tdc_zone tdi_137  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_137{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_137{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_137{
width:100% !important;
}
}

</style><div id="tdi_138" class="tdc-row"><div class="vc_row tdi_139  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_139,
                .tdi_139 .tdc-columns{
                    min-height: 0;
                }.tdi_139,
				.tdi_139 .tdc-columns{
				    display: block;
				}.tdi_139 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_139{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_139 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_139{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_138_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_138_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://sistema-web.com/periodiquito/wp-content/uploads/2021/08/FONDO-WEB--300x157.png") !important;
background-position:center center !important;
opacity:1.2 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_138_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_141  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 > .wpb_wrapper,
				.tdi_141 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_141 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_141 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_141 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_142 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_142" >
<style>

/* inline tdc_css att */

.tdi_142{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_142{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_142 .tdb-logo-a,
                .tdi_142 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_142 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_142 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_142 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_142 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_142 .tdb-logo-text-title{
                    display: none;
                }.tdi_142 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_142 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elperiodiquito.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://elperiodiquito.com/wp-content/uploads/2021/08/logofooter.png" alt="Logo"  title="El Periodiquito"  width="180" height="179" /></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_143 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_143" >
<style>

/* inline tdc_css att */

.tdi_143{
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_143{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_143 .tdm-descr{
                    color: #ffffff;
                
					font-size:30px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr">Editorial R&R; C.A.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_144 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_144" >
<style>

/* inline tdc_css att */

.tdi_144{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_144{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_144{
width:78% !important;
}
}

</style>
<style>
/* custom css */
.tdi_144{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_144 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:20px !important;line-height:1.6 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_144 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.6 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">Calle Páez #178 Maracay <br>
Edo Aragua, Venezuela</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_145 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_145" >
<style>

/* inline tdc_css att */

.tdi_145{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_145{
width:78% !important;
}
}

</style>
<style>
/* custom css */
.tdi_145{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_145 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:15px !important;line-height:1.6 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_145 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.6 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">RIF J-29617812-7</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_146" >
<style>

/* inline tdc_css att */

.tdi_146{
margin-top:20px !important;
margin-bottom:15px !important;
padding-right:10% !important;
padding-left:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_146{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_146 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:15px !important;line-height:1.2 !important;
				}.tdi_146 .tdm-descr a{
                    color: #00a7ef;
                }.tdi_146 .tdm-descr a:hover{
                    color: #e20613;
                }
</style><p class="tdm-descr">Contáctanos: <a href="/cdn-cgi/l/email-protection#0c65626a634c69607c697e656368657d79657863226f6361"><span class="__cf_email__" data-cfemail="e980878f86a98c85998c9b80868d80989c809d86c78a8684">[email&#160;protected]</span></a></p></div></div></div><div class="vc_column tdi_148  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_148{
                    vertical-align: baseline;
                }.tdi_148 > .wpb_wrapper,
				.tdi_148 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_148 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_148 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_148 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_149 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_149" >
<style>

/* inline tdc_css att */

.tdi_149{
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_149{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_149 .tdm-descr{
                    color: #ffffff;
                
					font-size:20px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr"><br></p></div><div class="td_block_wrap tdb_header_logo tdi_150 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_150" >
<style>

/* inline tdc_css att */

.tdi_150{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_150 .tdb-logo-a,
                .tdi_150 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_150 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_150 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_150 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_150 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_150 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_150 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_150 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-size:16px !important;font-weight:700 !important;;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elperiodiquito.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://elperiodiquito.com/wp-content/uploads/2021/08/logorr.png" alt="Logo"  title="El Periodiquito"  width="122" height="74" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Corporación R.R, C.A.</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_151 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_151" >
<style>

/* inline tdc_css att */

.tdi_151{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_151{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_151{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_151 .tdb-logo-a,
                .tdi_151 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_151 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_151 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_151 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_151 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_151 .tdb-logo-text-title{
                    display: none;
                }.tdi_151 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_151 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="#"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://elperiodiquito.com/wp-content/uploads/2021/08/autenticafooter-text2.png" alt="Logo"  title="El Periodiquito"  width="300" height="85" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_152 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_152" >
<style>

/* inline tdc_css att */

.tdi_152{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_152{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_152 .tdb-logo-a,
                .tdi_152 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_152 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_152 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_152 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_152 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_152 .tdb-logo-text-title{
                    display: none;
                }.tdi_152 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_152 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="#"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://elperiodiquito.com/wp-content/uploads/2021/08/trvcafooter-text2.png" alt="Logo"  title="El Periodiquito"  width="300" height="85" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_153" class="tdc-row"><div class="vc_row tdi_154  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_154,
                .tdi_154 .tdc-columns{
                    min-height: 0;
                }.tdi_154,
				.tdi_154 .tdc-columns{
				    display: block;
				}.tdi_154 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_154.tdc-row-content-vert-center,
                    .tdi_154.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_154.tdc-row-content-vert-bottom,
                    .tdi_154.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_154.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_154.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_154{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_154 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_154{
padding-top:10px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_153_rand_style td-element-style" ><style>
.tdi_153_rand_style{
background-color:#11171c !important;
}
 </style></div><div class="vc_column tdi_156  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_156{
                    vertical-align: baseline;
                }.tdi_156 > .wpb_wrapper,
				.tdi_156 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_156 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_156 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_156 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_156{
margin-bottom:8px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_157 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_157" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_157{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_157{
                    text-align: left !important;
                }.tdi_157 .tdm-descr{
                    color: #cccccc;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_157 .tdm-descr a{
                    color: #00a7ef;
                }.tdi_157 .tdm-descr a:hover{
                    color: #e20613;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_157 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><p class="tdm-descr">Diseñado y Hospedado por:<a href="https://giganetsoft.com">&nbsp;&nbsp;GIGA Net Soft, c.a.</a></p></div></div></div><div class="vc_column tdi_159  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_159{
                    vertical-align: baseline;
                }.tdi_159 > .wpb_wrapper,
				.tdi_159 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_159 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_159 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_159 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_159{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_159{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_160 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_160" >
<style>

/* inline tdc_css att */

.tdi_160{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_160 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_160{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_160{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_160{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_160 li{
					display: inline-block;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_160 .menu{
					display: flex;
				}.tdi_160 .sub-menu{
					display: none;
				}.tdi_160 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_160 ul li{
					margin-right: 16px;
				}.tdi_160 ul li:last-child{
					margin-right: 0;
				}.tdi_160 a{
					color: #cccccc;
				}.tdi_160 a:hover{
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160 li{
					font-family:Rubik !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_160 class="td_block_inner td-fix-index"><div class="menu-td-demo-custom-menu-container"><ul id="menu-td-demo-custom-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979"><a href="https://elperiodiquito.com/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-970"><a href="https://elperiodiquito.com/privacidad/">Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-974"><a href="https://elperiodiquito.com/condiciones/">Condiciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-991"><a href="https://elperiodiquito.com/contactanos/">Contáctanos</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 627483712da91
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.tdc-font-tdmp {
    font-family: td-multipurpose;
}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://elperiodiquito.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://elperiodiquito.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/elperiodiquito.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elperiodiquito.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.5' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elperiodiquito.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elperiodiquito.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elperiodiquito.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://elperiodiquito.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://elperiodiquito.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://elperiodiquito.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcgmxocAAAAALp1hAjJcW8zkBc1GlxnrPYgklRw&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcgmxocAAAAALp1hAjJcW8zkBc1GlxnrPYgklRw","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elperiodiquito.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.5' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://elperiodiquito.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>